MİNİ SÜRÜM

Donanım Haber

Uygulama ile Aç
Kayıt
O

Çavuş
16 Ekim 2006
Tarihinde Katıldı
Takip Ettikleri
0 üye
Görüntülenme (?)
37 (Bu ay: 0)
Gönderiler Hakkında
O
13 yıl
Evde Kullandığım İnternetimde Çok Garip Bir Sorun var
Evde Kullandığım internetimde Sorun var

Evet arkadaşlar çözemediğim bence baya da büyük bir problem dilim döndüğünce
anlatmaya çalışacağım, inşallah yardımcı olursunuz yoksa bilgisayarı camdan
aşağıya atmanın eşiğine geldim.


1 Yıldır Alt kattaki arkadaşımla aynı bağlantıyı kullanıyorum.
3 gün önce gerizekalı mal hatta ve hatta hayvan oğlu hayvanın birisi
balkonun kenarından geçen kabloyu kesti, çatının oluklarını tamir ederken
herhalde fazlalık kablo gelmiş gözüne yada bi tarafına girmişki kesmiş.

akşam eve geldiğimde kablonun kesik oldugunu gördüm. kablonun kesilen yerini rengi renghine
bağladım o gece sorunsuz bağlandım, ertesi gün kabloda ek olmasın
bağlantım yavaşlamasın diye yeni bi kablo aldım ve döşedim. kabloyu taktıktan sonra, ilk önce sınırlı
bağlantı yada bağlantı yok uyarısı verdi. yaklaşık bi yarım saat sonra internet bağlandı.
ama okadar yavaş bağlandı ki msn bile zor açılıyor bir site açmaya kalksam 10 dakikada yükleniyor.
kabloların ucu doğru düzgün çakılmış hiç bir problem yok, ama dedim belki kabloda kırık falan vardır
yeni bi kablo daha aldım uclarını çaktım "Cable Tester" diye bi cihazla kablonun doğru bağlanıp bağlanmadığı bir cihazlada test ettim
kablo sağlam gözüküyordu. o yüzden tekrardan döşedim ama gene aynı problemi yaşıyorum.
yani kabloyu eternet kartıma taktığımda yaklaşık yarım saat süreyle ışığı yanıyor sönüyor.
yarım saat sonra sabit yanmaya başlıyor, ama bağlantı çok yavaş oluyor. kullandığımız modamin markası

PIKATEL - -QUARTETMAX ADSL2+, 4 Port Ethernet Modem, Router
modem hakkında ayrıntılı bilgiyi ve resimlerini bu adresten görebilirsiniz.
http://www.hemdebufiyata.com.tr/Show....aspx?ID=60353

bunların yanı sıra belki benim bilgisayarımda bir problem vardır diye
evde bi tane 8 portlu hub vardı onu taktım bilgisayarla hubu bağlıyorum eternet
ışığı anında yanıyor hubun üzerindeki taktığım portun ışığıda aynı şekilde hemen yanıyor
eğer bilgisayarımda sorun olsaydı hubdan bilgisayarımın eternet kartına gelen kablonun ışığıda yanıp sönmesi gerekmez miydi?

aynı şekilde alt kattan yani modemden gelen kabloyu hum a taktığımda da ışık ortalama yarım saat süreyle yanıp sönüyor. yarım saat sonra sabit yanmaya başlıyor
ama internet çok fazla yavaş. alt kattaki internette hiç bir sorun yok orası bağlanıyor modemin yanındaki pc bağlanıyor yani benim kablomu modemin üzerinde taktığım
port bozuktur diye bağla porta bağlıyor alt kattaki bilgisayarın çalıştığı portata taktım port sağlam ama benim bilgisayarım hala aynı


bu arada kullandığım kablo gri 8 telli klasik kablo her renk kablonun içinden tek telli bakır kablo geçiyor yani bazı kablolardaki
gibi her rengin içerisinden bir çok ince kablo geçmiyor

neyse sanırım gayet açıklayıcı bir şekilde anlatmışımdır zaten mektup gibi oldu koskoca bir sayfa
inşallah yardımcı olabilirsiniz birileri bu sorunumu daha önce yaşamış ve çözmüştürr
O
13 yıl
Mercury PVM890 Anakart Problemi
Selam arkadaşlar

elimde Mercury marka PVM890M model bi anakart var bu anakartın driverlerini bulamadım resmi sitesinde driver arıyorum kurulum klavuzu indirtiyor bana bu işten anlayan arkadaşlar yardımcı olursa sevinirimm


birde bu markanın/anakartın Türkiye distribütörünü bilen varmı ? ben araştırdım bulamadım.
DH Mobil uygulaması ile devam edin.
Mobil tarayıcınız ile mümkün olanların yanı sıra, birçok yeni ve faydalı özelliğe erişin.
Gizle ve güncelleme çıkana kadar tekrar gösterme.